October 20, 2017, 04:31:36 AM

collapse

Author Topic: Anyone here have lollipop 5.1.1 and xposed?  (Read 968 times)

Offline nexusNovice

  • Full Member
  • ***
  • Posts: 160
  • Popularity: 0
    • View Profile
Anyone here have lollipop 5.1.1 and xposed?
« on: June 15, 2015, 02:54:46 PM »
Does anyone have lollipop 5.1.1 installed with a successfully installed xposed framework?

I flashed 5.1.1 and it is cool. But my twrp recovery 2.8.6.0 fails to flash xposed. Twrp 2.8.6.1 will do it on the nexus 5, but that version doesn't exist for flo (nexus 7 2013 wifi). I was told that some earlier versions of twrp will flash xposed framework. So if anyone has xposed installed in 5.1.1 on a nexus 7 2013 tablet, please let me know which twrp version you have running.

Thank you.



 


* Top Boards

* 'Like' And 'Follow' Us!

* Top Posters

bjs229 bjs229
2682 Posts
JayJ JayJ
2100 Posts
S.Prime S.Prime
2017 Posts
Babyfacemagee Babyfacemagee
1262 Posts
matt matt
936 Posts
birdastrompgman birdastrompgman
840 Posts
loociddreemr loociddreemr
708 Posts